due to kixforms update, had to make checker work with 2.2.0

same place:
www.gwspikval.com/jooel/scripts/bbChecker

if one wonders why the 4.20 of wkix is not in there... well, there seems to be problem with it currently, just solving out what.

once I get bored, will bring some more updates.

[ 12. January 2003, 03:32: Message edited by: Lonkero ]
_________________________
!

download KiXnet