Page 1 of 1 1
Topic Options
#213545 - 2018-07-24 10:08 AM I have a question
VioletSunny Offline
Just in Town

Registered: 2018-07-24
Posts: 1
Loc: US
 Code:
$InfoFrame = $Form.Frame ("Informatie", 250,5,240,120)

i get the error "Expected ')'" but i cant find where I must place it?
if someone is kind enough to help that would be great


Edited by Arend_ (2018-07-24 03:11 PM)
Edit Reason: Please use code tags

Top
#213546 - 2018-07-24 12:10 PM Re: I have a question [Re: VioletSunny]
Mart Moderator Online   content
KiX Supporter
*****

Registered: 2002-03-27
Posts: 4646
Loc: The Netherlands
KixForms classic right? The line you posted looks ok as far as I can see. Can you post more (or all) of the code? There might be another line that is causing this.
_________________________
Mart

- Chuck Norris once sold ebay to ebay on ebay.

Top
#213547 - 2018-07-24 03:11 PM Re: I have a question [Re: Mart]
Arend_ Moderator Offline
MM club member
*****

Registered: 2005-01-17
Posts: 1870
Loc: Hilversum, The Netherlands
That specific error usually (not always) means you have opened with a quote somewhere and not closed it.
Top
#213548 - 2018-07-24 03:44 PM Re: I have a question [Re: Arend_]
Allen Administrator Online   shocked
KiX Supporter
*****

Registered: 2003-04-19
Posts: 4482
Loc: USA
Duplicate Post Spammer
http://www.kixtart.org/forums/ubbthreads...true#Post212136

Top
Page 1 of 1 1


Moderator:  Jochen, Allen, Radimus, Glenn Barnas, ShaneEP, Arend_, Mart 
Hop to:
Shout Box

Who's Online
1 registered (bau55536) and 144 anonymous users online.
Newest Members
mdress, Jagcats, Dramamu, Tamperold, RrrDdd
17677 Registered Users

Generated in 0.03 seconds in which 0.012 seconds were spent on a total of 13 queries. Zlib compression enabled.

Search the board with:
superb Board Search
or try with google:
Google
Web kixtart.org